El parche que debía corregir la vulnerabilidad de Internet «más crítica de la última década» tiene un fallo de seguridad y ‘hackers’ podrían usarlo

El parche que debía corregir la vulnerabilidad de Internet «más crítica de la última década» tiene un fallo de seguridad y ‘hackers’ podrían usarlo

Los investigadores instan a las organizaciones a instalar lo antes posible la nueva actualización de ‘software’ para Apache Log4j, herramienta ampliamente usada en aplicaciones y páginas web.